Documentation

Learn how to use DeliPress in a few steps

Error : Mailjet API v1

To be translated soon...

Lorsque vous vous connectez à Mailjet depuis l’installation facile de DeliPress ou depuis les réglages, il se peut que vous rencontriez une erreur vous indiquant que vous êtes en version 1 de DeliPress.

Dans ce cas là, vous devez contacter le support de Mailjet et leur demander une migration en version 3. Il n’existe hélas pas d’autre solution à ce jour.

Vous pouvez également créer un nouveau compte client et transférer vos données.

 

Subscribe to the newsletter

Don't miss DeliPress updates, product offers and email marketing news!